Коммутатор HP 5120-24G SI, JE074A (JE074A)

Коммутатор HP 5120-24G SI, JE074A
Hewlett Packard Производитель: Hewlett Packard
67 926 р.
Наличие: уточняйте
Минимальный заказ: 10 000 руб.

Минимальный заказ: 10 000 руб.

Тендеры

Принимаем участие и помогаем нашим клиентам выигрывать тендеры и поставлять требуемую продукцию!

Гарантия

На всё сетевое и серверное оборудование предоставляется гарантия до 3-х лет, в том числе на снятые с производства позиции.

Описание Коммутатор HP 5120-24G SI, JE074A

Коммутатор HP 5120-24G SI, JE074A

Технические характеристики:

Тип оборудованияКоммутатор: Ethernet
Поддерживаемые стандарты• 802.3
• 802.3u
• 802.3ab

Поддерживаемые протоколы• RFC 768 UDP
• RFC 792 ICMP
• RFC 793 TCP
• RFC 826 ARP
• RFC 854 TELNET
• RFC 951 BOOTP
• RFC 1350 TFTP v.2
• RFC 2131 DHCP
• RFC 2865 (RADIUS)
• RFC 2866 RADIUS Accounting
Метод коммутации• Store and Forward
Дуплекс• Полнодуплексный, полудуплексный
Безопасность

• 32
ПортыКраткое описание:
• 24 разъема RJ-45 / Четыре разъема SFP / Один консольный порт
Подробное описание:
• 4 порта SFP 1000 Мбит/с
• 24 порта 10/100/1000 Мбит/с (с автоматическим определением скорости )
• 1 консольный порт RJ-45
• Интерфейс подключения: RJ-45
Управление• Веб-интерфейс
• Через программное обеспечение
Производительность• Полоса пропускания 56 Гб/с

• Размер буфера: 512 Кбайт
Физические характеристики
• Индикаторы: питание, система, активность, скорость
• Встроенный адаптер питания от сети
• Возможность установки в стойку 19" Telco
• Размеры устройства: 160 х 439.4 х 43.7 мм
• Вес устройства: 3 кг
Дополнительно128 МБ флэш-памяти
Тип упаковкиRetail
Скорость передачи данных (Ethernet)• до 1000 Мбит/с
Комплект поставкиКоммутатор, Кабель питания, Комплект для монтажа в стойку, Руководство пользователя
PoE (Мощность)• Не поддерживает Вт
Тип сетиEthernet
Размеры упаковки250 x 560 x 90 мм
Вес в упаковке3.76 кг
Сайт производителяwww.hp.ru
(Подробнее: http://www.oldi.ru/catalog/element/0217191/)
67 926 р.