Коммутатор Cisco Small Business SF250-48-K9-EU (SF250-48-K9-EU)

Коммутатор Cisco Small Business SF250-48-K9-EU
Cisco Производитель: Cisco
39 528 р.
Наличие: уточняйте
Минимальный заказ: 10 000 руб.

Минимальный заказ: 10 000 руб.

Тендеры

Принимаем участие и помогаем нашим клиентам выигрывать тендеры и поставлять требуемую продукцию!

Гарантия

На всё сетевое и серверное оборудование предоставляется гарантия до 3-х лет, в том числе на снятые с производства позиции.

Описание Коммутатор Cisco Small Business SF250-48-K9-EU

Cisco SF250-48-K9-EU. Тип свича: Управляемый, Уровень свича: L2. Тип RJ-45 Ethernet портов для основного подключения: Fast Ethernet (10/100), Количество RJ-45 Ethernet портов для основного подключения: 48, Количество портов USB 2.0: 1. Размер адресной таблицы: 8000 записей, Коммутационная способность: 17,6 Gbit/s. Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE...
39 528 р.

Характеристики Коммутатор Cisco Small Business SF250-48-K9-EU

Общие
Head-of-line (HOL) блокировка Да
SSH/SSL поддержка Да
Алгоритмы шифрования данных 802.1x RADIUS,HTTPS,SSH,SSL/TLS
Аутентификация Аутентификация на основе портов
Базовая единица шт
Вес 3570
Вкл/Выкл переключатель Да
Встроенный процессор Да
Входящее напряжение сети 100 - 240 V
Высота 44 мм
Высота упаковки 110 мм
Глубина 257 мм
Глубина упаковки 360 мм
джамбо кадры 9000
Диапазон относительной влажности при хранении 10 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -20 - 70 °C
Диапазон температур при эксплуатации 0 - 50 °C
Защита от DoS атаки Да
Зеркальное отражение порта Да
Кнопка сброса установок Да
Количество комбинированных SFP портов 2
Количество очередей 4
Количество портов USB 2.0 1
Количество портов для основного подключения 48
Количество слотов для SFP модулей 2
Количество фильтруемых групп многоадресной рассылки 4000
Коммутационная способность 17,6 Gbit/s
Контроль "широковещательного шторма" Да
Краткая инструкция пользователя Да
Линейка Cisco 250 Series Smart
Логи системных событий Да
Масса брутто 4700 г
Минимальные системные требования - Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later- Category 5 Ethernet network cable- TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Набор для крепления к стойке Да
Напряжение питания 220AC
Объединение каналов Да
Ограничение скорости Да
Оперативная память 512 MB
Определение активного соединения Да
Определение длины кабеля Да
Отслеживание сетевого трафика IGMP Да
Пакетная буферная память 24 MB
Поддержка Jumbo Frames Да
Поддержка MIB lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-trace
Поддержка Quality of Service (QoS) Да
Поддержка VLAN Да
Поддержка многоадресной передачи Да
Поддержка управления потоками Да
Поставляемые кабели Кабель переменного тока
Потребляемая мощность (в обычном режиме) 24,2 W
Производитель Cisco
Протокол Spanning tree Да
Протокол переключения STP, RSTP, MSTP, LACP, IGMP 1/2/3
Протоколы управления HTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
Размер адресной таблицы 8000 записей
Светодиодные индикаторы Активность, Ссылка, PoE, Скорость, Система
Сертификация UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Скорость передачи данных (макс) 13,1 Mpps
Совместимые операционные системы Microsoft Windows, Linux, Mac OS X
Среднее время наработки на отказ 256281,25 h
Стандарты сети IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
Тактовая частота процессора 800 MHz
Тепловыделение 82,57 BTU/ч
Тип Uplink портов SFP
Тип аутентификации RADIUS
Тип коммутатора Управляемый L2
Тип портов для основного подключения 10/100Base-T
Тип свича Управляемый
Тип устройства Коммутатор
Управление через веб-интерфейс Да
Уровень свича L2
Фильтрация MAC-адресов Да
Флэш-память 256 MB
Функции DHCP DHCP server,DHCP client
Функции Virtual LAN Tagged VLAN,Port-based VLAN
Цвет товара Черный
Частота входящего переменного тока 50 - 60 Hz
Число VLAN 256
Ширина 440 мм
Ширина упаковки 580 мм
39 528 р.