Коммутатор Cisco SG350-28-K9-EU (SG350-28-K9-EU)

Коммутатор Cisco SG350-28-K9-EU
Cisco Производитель: Cisco
201 290 р.
Наличие: уточняйте
Минимальный заказ: 10 000 руб.

Минимальный заказ: 10 000 руб.

Тендеры

Принимаем участие и помогаем нашим клиентам выигрывать тендеры и поставлять требуемую продукцию!

Гарантия

На всё сетевое и серверное оборудование предоставляется гарантия до 3-х лет, в том числе на снятые с производства позиции.

Описание Коммутатор Cisco SG350-28-K9-EU

Cisco SG350-28. Тип свича: Управляемый, Уровень свича: L3. Тип RJ-45 Ethernet портов для основного подключения: Gigabit Ethernet (10/100/1000), Количество RJ-45 Ethernet портов для основного подключения: 24. Размер адресной таблицы: 16384 записей, Коммутационная способность: 56 Gbit/s. Стандарты сети: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE...
201 290 р.

Характеристики Коммутатор Cisco SG350-28-K9-EU

Общие
Head-of-line (HOL) блокировка Да
SSH/SSL поддержка Да
Алгоритмы шифрования данных 802.1x RADIUS,SNMP,SSH,SSL/TLS
Аутентификация Гостевая виртуальная ЛВС
Базовая единица шт
Вес 2750
Встроенный процессор Да
Входящее напряжение сети 100 - 240 V
Высота 44,5 мм
Высота упаковки 98 мм
Глубина 202 мм
Глубина упаковки 360 мм
джамбо кадры 9216
Диапазон относительной влажности при хранении 10 - 90%
Диапазон относительной влажности при эксплуатации 10 - 90%
Диапазон температур при хранении -20 - 70 °C
Диапазон температур при эксплуатации 0 - 40 °C
Зеркальное отражение порта Да
Кнопка сброса установок Да
Количество IP интерфейсов 128
Количество комбинированных SFP портов 2
Количество очередей 8
Количество портов для основного подключения 24
Количество слотов для SFP модулей 2
Количество статических маршрутов 512
Количество фильтруемых групп многоадресной рассылки 1000
Коммутационная способность 56 Gbit/s
Контроль "широковещательного шторма" Да
Краткая инструкция пользователя Да
Линейка Cisco 350 Series Managed
Масса брутто 3950 г
Монтажные кронштейны в комплекте Да
Напряжение питания 220V AC
Обновляемое встроенное ПО Да
Объединение каналов Да
Ограничение скорости Да
Оперативная память 256 MB
Определение длины кабеля Да
Отслеживание сетевого трафика IGMP Да
Пакетная буферная память 12 MB
Поддержка Jumbo Frames Да
Поддержка MIB draft-ietf-bridge-8021x-MIB, draft-ietf-bridge, rstpmib-04-MIB, draft-ietf-hubmib-etherif-MIB-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB.my, dcb-raj-DCBX-MIB-1108-MIB, rfc1724-MIB, RFC-1212.my_for_MG-Soft, rfc1213-MIB, rfc1757-MIB RFC-, 1215.my, SNMPv2-, CONF.my, SNMPv2-TC.my, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, draft-ietf-entmib-sensor-MIB, lldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB
Поддержка Quality of Service (QoS) Да
Поддержка VLAN Да
Поддержка многоадресной передачи Да
Поддержка управления потоками Да
Поставляемые кабели Кабель переменного тока
Потребляемая мощность (в обычном режиме) 19,9 W
правила списка контроля доступа (ACL) 512
проверка ARP Да
Производитель Cisco
Пропускная способность IPS / IDS 41,67 Mpps
Протокол Spanning tree Да
Протоколы управления SNMP v1/2c/3, HTTP/HTTPS, MIB, RMON, IPv4/IPv6
Размер адресной таблицы 16384 записей
Размеры (ШхГхВ) 580/360/98
Связка IP-MAC-Порт Да
Сертификация UL (UL 60950), CSA (CSA 22.2), CE mark, FCC Part 15 (CFR 47) Class A
Список контроля доступа (ACL) Да
Среднее время наработки на отказ 367687 h
Стандарты сети IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3az,IEEE 802.3u,IEEE 802.3z
Тепловыделение 16,4 BTU/ч
Тип Uplink портов SFP
Тип коммутатора Управляемый L3
Тип портов для основного подключения 10/100/1000Base-TX
Тип свича Управляемый
Тип устройства Коммутатор
Управление через веб-интерфейс Да
Уровень свича L3
Фильтрация MAC-адресов Да
Фильтрация/защита BPDU Да
Флэш-память 32 MB
Функции DHCP DHCP server,DHCP client
Функции Virtual LAN Private VLAN,Tagged VLAN,Port-based VLAN
Цвет товара Черный
Частота входящего переменного тока 50 - 60 Hz
Число VLAN 4096
Ширина 440 мм
Ширина упаковки 580 мм
201 290 р.